Instabilidade rede BR-SP

Incident Report for BedHosting BR

Resolved

O problema ocorrido foi resolvido
Posted Sep 22, 2025 - 00:10 GMT-03:00

Investigating

Estamos verificando o problema ocorrido
Posted Sep 21, 2025 - 23:24 GMT-03:00
This incident affected: Hospedagem de Minecraft (Minecraft BR - Linha PLUS) and Servidores VPS (Servidores VPS - BR).